Collapse column

Neueste Beiträge

Seiten: [1] 2 3 ... 10
1
Excel / Antw: Office 2016 Summe bilden, wenn Datum "abgelaufen"
« Letzter Beitrag von UliG am Heute um 09:54:43 »
oh ja, es geht. Die Zellenformate in Spalte A waren nicht korrekt.
Danke DL für Hilfe und Lösung. Wünsche Dir einen schönen Sonntag.
Grüße
2
Excel / Antw: Antw: Office 2016 Summe bilden, wenn Datum "abgelaufen"
« Letzter Beitrag von DL am Heute um 09:47:48 »
Leider geht es auch mit
(=SUMMEWENN($A$4:$A$21;"<="&C1";$B$4:$B$21) nicht.


"<="&C1
3
Excel / Antw: Office 2016 Summe bilden, wenn Datum "abgelaufen"
« Letzter Beitrag von UliG am Heute um 09:40:47 »
danke für schnelle Reaktion. Leider geht es auch mit
(=SUMMEWENN($A$4:$A$21;"<="&C1";$B$4:$B$21) nicht.
Summe aus Spalte B bleibt 0.

Grüße
4
Excel / Antw: Office 2016 Summe bilden, wenn Datum "abgelaufen"
« Letzter Beitrag von DL am Heute um 09:18:49 »
Ich dachte. dass sei ein Fall für Summewenn (=SUMMEWENN($A$4:$A$21;"<=#C1";$B$4:$B$21) wobei sich C1 auf  =heute() also das Tagesdatum verweist.
Funktioniert aber leider nicht.


"<="&C1
5
Excel / Office 2016 Summe bilden, wenn Datum "abgelaufen"
« Letzter Beitrag von UliG am Heute um 09:12:56 »
A Guten Morgen zusammen,

ich habe Spalte A mit unterschiedlichen Datumsangaben. Daneben in Spalte B stehen Werte (einfache Zahlen). Insgeasmt sind es etwa 20-30 Zeilen.
Ich möchte nun eine Summe aus den Werten in Spalte B bilden, wenn die Datumsangaben in Spalte A bezogen auf das aktulle Tagesdatum "abgelaufen" sind, d.h. das Datum in Spalte A ist älter als
das durch =Heute () erzeugte Tagesdatum.
Ich dachte. dass sei ein Fall für Summewenn (=SUMMEWENN($A$4:$A$21;"<=#C1";$B$4:$B$21) wobei sich C1 auf  =heute() also das Tagesdatum verweist.
Funktioniert aber leider nicht.
Wäre für eine Lösung dankbar (und mein Sonntag wäre gerettet :-).
Danke im Voraus für Mühen und Rat.
 
 

6
Word / Office 2016 Word: Word ändert die Schriftart plötzlich, aber nur von einzelnen Wörtern
« Letzter Beitrag von JeanetteR am November 18, 2017, 16:09:02 Nachmittag »
Hei. Ich brauche dringend Hilfe.
Ich hatte einen Text aus einer Website in ein Word-doc kopiert, damit find es an. Word ändert plötzlich die Schriftart. Von Times New Roman (alle Stile sind ordentlich eingestellt) zu Helvetica. Aber nicht immer, sondern völlig willkürlich. Ich kann es auch nicht ändern (durch markieren). Das is irgendein Bug drin.
Das passiert leider auch bei dem automatisch erstellten Inhaltsverzeichnis. Ich hab mal ein Bildschirmfoto gemacht und angehängt. Und die Datei in der es zuerst vorgekommen ist.
Hat das jemand schonmal gehabt und kann mir nen Tipp geben? Oder könnte sich jemand mal das Dokument ansehen? Ist meine Bachelorarbeit deshalb ist die Verzweiflung groß!

Viele Grüße, Jeanette
p.s. nicht wundern, ist norwegisch
7
Word / Antw: Serienbrief mit variierenden Bildern
« Letzter Beitrag von survial555 am November 18, 2017, 14:23:22 Nachmittag »
Ergänzung:
Teilweise verschwinden meine eingegebenen Zeilen, teilweise erhalte ich auch die Meldung "Fehler! Textmarke nicht definiert."
8
Word / Serienbrief mit variierenden Bildern
« Letzter Beitrag von survial555 am November 18, 2017, 14:19:01 Nachmittag »
Hallo zusammen,
seit Tagen versuche ich nun schon einen Seriendruck mit variierenden Bildern zu erstellen.
Ich habe schon sehr viel recherchiert und gelesen, doch leider scheitere ich immer.
Vielleicht kann mir jemand helfen.

Ich nutze Office 2013.
Hab auf D:\ einen Ordner \bilder.
Dort liegen Bilder z.B. 1.png, 2.png, 3.png etc...
Dann habe ich eine Datenquelle in Excel wo eine Spalte für den Pfad und eine für den Bildnamen ist. Der Pfad ist immer mit d:\\bilder\\ angegeben und der bildname mit z.B. 1.png.
In Word erstelle ich dann { INCLUDEPICTURE "{ MERGEFIELD Pfad }{ MERGEFIELD Bildname }" \* MERGEFORMAT \d}
Ich gehe dabei strickt nach dieser Anleitung vor:
http://www.wordwelt.de/extras2003/extras2003--briefe-und-sendungen/extras2003--etiketten---tipps---tricks/tut-03_06_11_sdmitbildern.html

Wenn ich jedoch alle eingaben gemacht habe, und die Vorschau starte, verschwinden meine Eingaben und alles ist weg. Ein Bild wir nicht angezeigt.
Kann mir da vielleicht jemand helfen?
9
Excel / Antw:Office 2016 Anzahl der unterschiedlichen Elemente in einem Bereich
« Letzter Beitrag von lupo1 am November 17, 2017, 22:11:11 Nachmittag »
Einzelne Elemente auch per Pivot!
10
Excel / Antw: Wert teilen und verrechnen
« Letzter Beitrag von lupo1 am November 17, 2017, 21:29:02 Nachmittag »
Füge 10 Zeilen vorher ein. Formel-Besonderheiten aufgrund Lage akzeptiere ich nämlich nicht. Das verstößt gegen das Gleichbehandlungsgebot, und dann gibt's Haue von der grünen Katrin.

C11[:C999]: =A11+SUMME(B1:B10)/10 oder auch

C11[:C999]: =A11+MITTELWERT(B1:B10), wenn Du vor dem ersten Eintrag und auch sonst in B:B mit 0 (statt Leer oder Zahl) ausfüllst.
Seiten: [1] 2 3 ... 10